3 kritische Sicherheitslücken in WordPress

Oktober 28, 2008 by Web No Comments

Wie ich eben im Blog http://blog.undkonsorten.com/ gelesen habe, sind 3 kritische Lücken in der aktuellen WordPress Version 2.6.2 entdeckt worden. Ich werde mich gleich an die Behebung machen. Beheben kann man die Lücken nur durch Code-Änderungen oder das Update auf die gestern erschienene Version 2.6.3.

Wem sein Blog lieb ist und er es sicher haben will, sollte sich die Zeit dafür nehmen.

Ähnliche Beiträge

Keine Kommentare

(Pflichtfeld)
(Pflichtfeld, wird nicht angezeigt)